La ricerca ha trovato 14 risultati

da Grego78
06/02/2021, 19:32
Forum: Problemi T-Cross
Argomento: Montaggio catene si o no?
Risposte: 9
Visite : 1033

Montaggio catene si o no?

Ciao a tutti io ho una t cross con cerchi da 17 e misura 205 × 55....il concessionario mi dice che non sono catenabili quindi mi ha suggerito degli Spike spider o anche le catene da neve Michelin Easygrip evolution a rete...qualcuno di voi le ha utilizzate? sono sicure soprattutto come montaggio? No...
da Grego78
22/01/2021, 22:13
Forum: Problemi T-Cross
Argomento: Problemi we-connect
Risposte: 12
Visite : 4326

Re: Problemi we-connect

Qualcuno sa come fare a non fare più uscire il messaggio sulla Sfera Privata? Ad ogni accensione auto mi esce e devo per forza premere ok per farlo andare via... Ah,portata auto in concessionaria e mi hanno risolto il problema dell’utente principale ...a loro detta...”per ora” perché pare sia un pr...
da Grego78
22/01/2021, 22:09
Forum: Problemi T-Cross
Argomento: Problemi we-connect
Risposte: 12
Visite : 4326

Re: Problemi we-connect

Qualcuno sa come fare a non fare più uscire il messaggio sulla Sfera Privata? Ad ogni accensione auto mi esce e devo per forza premere ok per farlo andare via... Ah,portata auto in concessionaria e mi hanno risolto il problema dell’utente principale ...a loro detta...”per ora” perché pare sia un pr...
da Grego78
08/01/2021, 9:24
Forum: Problemi T-Cross
Argomento: Messaggio accensione auto
Risposte: 3
Visite : 1107

Re: Messaggio accensione auto

Ho contattato VW Servizi Digitali, questa la risposta: “ Gentile Sig. xxxx La ringraziamo per aver contattato i Servizi Digitali Volkswagen. Riconosciamo che possa essere noioso ma non si può togliere, va premuto ok e lasciato cosi per quanto riguarda le impostazioni sulla privacy, ossia non vanno m...
da Grego78
05/01/2021, 12:40
Forum: Problemi T-Cross
Argomento: Messaggio accensione auto
Risposte: 3
Visite : 1107

Re: Messaggio accensione auto

Anche io ho lo stesso problema....
da Grego78
27/12/2020, 16:08
Forum: Problemi T-Cross
Argomento: Problemi we-connect
Risposte: 12
Visite : 4326

Re: Problemi we-connect

Qualcuno sa come fare a non fare più uscire il messaggio sulla Sfera Privata? Ad ogni accensione auto mi esce e devo per forza premere ok per farlo andare via... Ah,portata auto in concessionaria e mi hanno risolto il problema dell’utente principale ...a loro detta...”per ora” perché pare sia un pro...
da Grego78
14/12/2020, 22:06
Forum: Problemi T-Cross
Argomento: Problemi we-connect
Risposte: 12
Visite : 4326

Re: Problemi we-connect

Si neanche a me però mi da fastidio doverlo togliere ad ogni avvio...anche perché il consulente mi ha detto che non dovrebbe più apparire
da Grego78
14/12/2020, 22:04
Forum: Problemi T-Cross
Argomento: appannamento vetri
Risposte: 4
Visite : 1346

Re: appannamento vetri

Ho lo stesso problema con la mia acquistata una settimana fa...e anche per me prima volta con clima bizona.
In settimana dovrei andare dal concessionario per un’altra cosa e chiedo lumi
da Grego78
14/12/2020, 12:47
Forum: Problemi T-Cross
Argomento: Utilizzo seggiolino auto bambini
Risposte: 24
Visite : 8088

Re: Utilizzo seggiolino auto bambini

Stesso problema anche io...ho montato un seggiolino isofix e fin qui tutto bene ma purtroppo il gancio della cintura è “annegato” nei sedili.... credo più per una questione di estetica e comodità di un eventuale passeggero centrale.
Quindi non c’è soluzione
da Grego78
14/12/2020, 12:40
Forum: Problemi T-Cross
Argomento: Problemi we-connect
Risposte: 12
Visite : 4326

Problemi we-connect

Ciao a tutti ho una TC 1.0 tsi 115cv RLine , Da qualche giorno sembra che la mia funzione Weconnect non vada più a dovere perché continuano a uscire dei messaggi che non riconosce l’utente principale e devo continuamente premere ok per togliete il messaggio. Il mio consulente in concessionaria mi ha...