Consumo olio motore

Discussioni su problemi T-Cross
Marco71
Messaggi: 86
Iscritto il: 10/12/2020, 16:37

Consumo olio motore

Messaggio da Marco71 »

Buongiorno, una domanda: a voi quanto olio motore consuma l'auto? La mia (1.0 115 cv DSG con 22.000 km percorsi) circa 1 litro negli ultimi 4.000 / 5.000 km. Non dovrebbe essere nulla di preoccupalte (il libretto d'istruzioni indica come normale un consumo fino ad 1 litro ogni 2.000 km), ma io ero abituato alla mia vecchia Golf 1.6 tdi che non ne consumava neppure una goccia e la cosa mi inquieta un po..........
Grazie ;)
Marco71
Messaggi: 86
Iscritto il: 10/12/2020, 16:37

Re: Consumo olio motore

Messaggio da Marco71 »

Nessuno ha mai rabboccato l'olio? :( :( :( :(
Avatar utente
diego65
Messaggi: 189
Iscritto il: 21/05/2020, 10:54
Località: Collegno

Re: Consumo olio motore

Messaggio da diego65 »

Marco71 ha scritto: 01/09/2021, 16:24 Buongiorno, una domanda: a voi quanto olio motore consuma l'auto? La mia (1.0 115 cv DSG con 22.000 km percorsi) circa 1 litro negli ultimi 4.000 / 5.000 km. Non dovrebbe essere nulla di preoccupalte (il libretto d'istruzioni indica come normale un consumo fino ad 1 litro ogni 2.000 km), ma io ero abituato alla mia vecchia Golf 1.6 tdi che non ne consumava neppure una goccia e la cosa mi inquieta un po..........
Grazie ;)
Ciao Marco, la mia al momento con 10000 Km, mi pare tutto a posto. Precedentemente con la polo cross 1.2 90CV, sono arrivato al tagliando dopo 2 anni con 20000 Km circa e un consumo di olio di circa 1/2 Lt.
Prova a chiedere info in assistenza.
T-Cross 1.0 TSI Bulemotion Technology Style 85KW/115CV Manuale - Pure White - Climatronic - Design Pack Black - Fari fendinebbia Cornering - Mirror Pack - Teck Pack - Park Pilot - Volante multifunzione in pelle, freno a mano e pomello del cambio in pelle
Marco71
Messaggi: 86
Iscritto il: 10/12/2020, 16:37

Re: Consumo olio motore

Messaggio da Marco71 »

Grazie, proverò a chiedere
paolo2145
Messaggi: 264
Iscritto il: 25/06/2019, 23:30
Località: San Lazzaro di Savena -BO
Contatta:

Re: Consumo olio motore

Messaggio da paolo2145 »

La mia 115 DSG del luglio 2019 con 48mila km non ha mai richiesto rabbocchi.
paolo
Marco71
Messaggi: 86
Iscritto il: 10/12/2020, 16:37

Re: Consumo olio motore

Messaggio da Marco71 »

Grazie Paolo2145 della risposta
Ho chiesto in VW e mi hanno proposto un cambio olio intermedio.....credo a carico mio..... Vorrei capire come un cambio con olio di uguale viscosità (è ammesso solo 00W 05) possa risolvere il problema............ Chiederò ad un' altra Concessionaria anche se, rientrando nei consumi limite (l. 1 ogni km 2.000), non penso che faranno nulla......
Grazie
paolo2145
Messaggi: 264
Iscritto il: 25/06/2019, 23:30
Località: San Lazzaro di Savena -BO
Contatta:

Re: Consumo olio motore

Messaggio da paolo2145 »

E' importante misurare il livello dell'olio sempre nelle stesse condizioni: motore caldo, attendere 5 o 6 minuti dopo aver spento il motore, auto in piano perfetto (in garage, ad esempio), misurare due o tre volte.
Importante anche che il livello sia possibilmente oltre la metà dell'indicatore sull'astina ma mai oltre il massimo.
Piuttosto che troppo meglio poco, nel senso che è importante che non scenda mai oltre il livello minimo ma non superi mai il massimo.
paolo
Francescovr
Messaggi: 575
Iscritto il: 18/08/2019, 14:01

Re: Consumo olio motore

Messaggio da Francescovr »

Se supera il max che succede?
paolo2145
Messaggi: 264
Iscritto il: 25/06/2019, 23:30
Località: San Lazzaro di Savena -BO
Contatta:

Re: Consumo olio motore

Messaggio da paolo2145 »

Se supera il max può aumentare la pressione nel circuito oltre il limite e causare danni.
paolo
Avatar utente
vajolet
Messaggi: 247
Iscritto il: 18/06/2022, 7:34

Re: Consumo olio motore

Messaggio da vajolet »

T-Cross in firma, fa i 2 anni a giugno di quest’anno, neanche 10.000 km (sono a 9968). Questa mattina compare il messaggio che avvisa di controllare l’olio e resta accesa la spia (triangolo giallo con punto esclamativo). Vado al Service e mi dicono che è a zero. Hanno rabboccato l’olio senza farmi pagare nulla. Il triangolo giallo è sparito. È normale secondo voi la situazione? Nell’app c’è un segnale di anomalia alla voce motore (triangolo rosso con punto esclamativo).
T-Cross Sport Smoky Grey, 1.0, 95Cv, R-Line Exterior Pack, cerchi in lega Rochester 6Jx16 Black, Climatronic, App-Connect, We Connect e We Connect Plus, Ruotino, Tech Pack con Blind Spot, Vetri oscurati, Videocamera per retromarcia Rear view.
Rispondi