problemi di stabilità a alte velocità

Discussioni su problemi T-Cross
Rispondi
Surflife
Messaggi: 8
Iscritto il: 02/04/2021, 12:55

problemi di stabilità a alte velocità

Messaggio da Surflife »

Buongiorno a tutti
possiedo una t cross modello urban su cui sono stati montati 4 cerchi in lega di 16 modello merano (sono della VW) noto quando sono in autostrada e si super i 100 km orari che la macchina perde si stabilità diventa un po' fluttuante come se avesse ammortizzatori scarichi.
La macchina ha 3 anni che siano li ammortizzatori mi sembra molto strano ho pensato ad un problema di convergenza delle ruote ma non so se influisce così sulla stabilità della macchina.
C'è qualcuno di voi che ha notato questa cosa sulla propria auto per caso?
Grazie a chi mi può dare un consiglio
Riky
Messaggi: 135
Iscritto il: 03/09/2022, 12:26

Re: problemi di stabilità a alte velocità

Messaggio da Riky »

Guarda il problema che racconti incide molto dalle gomme che monti.Se monti pneumatici di 4fascia magari che costano meno su questa auto é sconsigliato.La sensazione l'ho sempre avuta anch'io,quel continuo correggere.Poi calcola vettura con baricentro alto peggiora la situazione,se c'è vento peggio ancora,e per finire la grossa pecca di tutte le auto di oggi é lo sterzo elettronico.Lo sterzo elettronico ti fa sentire la macchina sopra a 4 mozzarelle di conseguenza non hai sensibilità.Con il tempo ci si abitua.
Avatar utente
Alessandro_1
Messaggi: 388
Iscritto il: 13/02/2023, 13:22

Re: problemi di stabilità a alte velocità

Messaggio da Alessandro_1 »

che gomme hai montato?
T-Cross Advanced 1.0 TSI 81kW/110 CV manuale - colore Makena Turquois metallizzato - Tech Pack senza Blind Spot - Cerchi in lega Manila da 17" - R-Line Exterior Pack - Rear view - Ruota di scorta - Wireless charging - Climatronic - etc...
simonacross
Messaggi: 8
Iscritto il: 24/05/2022, 22:11

Re: problemi di stabilità a alte velocità

Messaggio da simonacross »

la mia tiene bene la strada ma non ho risparmiato sulle gomme
Surflife
Messaggi: 8
Iscritto il: 02/04/2021, 12:55

Re: problemi di stabilità a alte velocità

Messaggio da Surflife »

Salve Ragazzi e intanto vi ringrazio di avermi risposto.
Dunque come gomme monto ancora quelle di serie che sono le good Year efficent grip credo che non sia una gomma eccelsa.
Il problema è che quando guidi in autostrada e sei su i 110 - 120 km orari specialmente se la strada curva un po' è davvero critica sembra che macchina da un momento all'altro sbandi e non è piacevole come effetto.
Voi che gomme avete e cosa consigliereste?
Avatar utente
Alessandro_1
Messaggi: 388
Iscritto il: 13/02/2023, 13:22

Re: problemi di stabilità a alte velocità

Messaggio da Alessandro_1 »

Ciao Surflife
Surflife ha scritto: 17/05/2024, 11:10 Salve Ragazzi e intanto vi ringrazio di avermi risposto.
Dunque come gomme monto ancora quelle di serie che sono le good Year efficent grip credo che non sia una gomma eccelsa.
Il problema è che quando guidi in autostrada e sei su i 110 - 120 km orari specialmente se la strada curva un po' è davvero critica sembra che macchina da un momento all'altro sbandi e non è piacevole come effetto.
Voi che gomme avete e cosa consigliereste?
potrebbe essere , ma non credo, che le gomme sono arrivate alla frutta.
Che DOT hanno le gomme?
T-Cross Advanced 1.0 TSI 81kW/110 CV manuale - colore Makena Turquois metallizzato - Tech Pack senza Blind Spot - Cerchi in lega Manila da 17" - R-Line Exterior Pack - Rear view - Ruota di scorta - Wireless charging - Climatronic - etc...
Surflife
Messaggi: 8
Iscritto il: 02/04/2021, 12:55

Re: problemi di stabilità a alte velocità

Messaggio da Surflife »

Ciao Alessandro appena riesco ti faccio sapere il Dot delle gomme fra l'altro quelle davanti sono state cambiate a Dicembre perchè una gomma si è rotta con un ferro trovato per strada.
simonacross
Messaggi: 8
Iscritto il: 24/05/2022, 22:11

Re: problemi di stabilità a alte velocità

Messaggio da simonacross »

la macchina non può essere di sicuro., mai sentito che un T cross ai 110 all'ora non tenga la strada( in autostrada poi!)
o sono le gomme o sono i cerchioni (magari è sbagliato l'accoppiamento)
tra l'altro good year non è affatto male
__mr__robot__
Messaggi: 2
Iscritto il: 31/05/2024, 15:17

Re: problemi di stabilità a alte velocità

Messaggio da __mr__robot__ »

Ciao Alessandro! Personalmente non ho riscontrato questo problema e viaggio principalmente in autostrada a 110/130. Io monto le Hankook H750 (4 stagioni) (205/60 R16 96H). Mi è capitato quello che tu descrivi sulla mia auto precedente dopo che avevo cambiato gomme e fatto fare convergenza, quindi come altri sopra mi sento di dirti che secondo me è un problema di gomme.
Avatar utente
Alessandro_1
Messaggi: 388
Iscritto il: 13/02/2023, 13:22

Re: problemi di stabilità a alte velocità

Messaggio da Alessandro_1 »

Partiamo dal DOT delle gomme
T-Cross Advanced 1.0 TSI 81kW/110 CV manuale - colore Makena Turquois metallizzato - Tech Pack senza Blind Spot - Cerchi in lega Manila da 17" - R-Line Exterior Pack - Rear view - Ruota di scorta - Wireless charging - Climatronic - etc...
Rispondi