avviamento a caldo

Discussioni su problemi T-Cross
Rispondi
attisfo
Messaggi: 6
Iscritto il: 09/12/2023, 10:29

avviamento a caldo

Messaggio da attisfo »

ciao, noto a volte che il mio TCross 1.6 TDI dsg a caldo non voglia partire. Ho guidato per due ore in autostrada, arrivato all'appuntamento, dopo un'ora ripresa l'auto e girando la chiave il motore fa il primo giro poi non parte. Dopo parecchi tentativi si accende e va bene. La cosa non capita sempre ma se deve capitare capita a caldo (con -10 a freddo non ha mai avuto problemi), penso sia qualche bug elettronico anche se nel cruscotto non appare nulla di strano. Nota che disattivo sempre lo S&S (per brutte esperienze su una Passat tds dsg dove mi ha rovinato il volano), poi il motore non fa più di un giro quando si spegne. Non è che tenendo girata la chiave lui continua, no come desse il contatto e poi morto. Ora so che raffreddandosi poi parte ma non è decisamente piacevole in quanto non si capisce da cosa sia causato. Ho chiesto a VW di controllare (sono in garanzia fino ad agosto) ma non hanno rilevato alcuna anomalia quindi per loro l'auto è a posto.
qualcuno ha avuto la stessa esperienza ?
attisfo
Messaggi: 6
Iscritto il: 09/12/2023, 10:29

Re: avviamento a caldo

Messaggio da attisfo »

Aggiornamento: sabato scorso uso l'auto, 30 km andare e 30 tornare, lascio l'auto in cortile 3 ore e, girando la chiave tutto si accende ma il motore non ga neanche un giro, morto completo. Poi magicamente dopo cena parte subito al primo colpo. Lunedì l'ho portata in VW dove è successo anche a loro una volta e ha dato un messaggio di errore ma senza indicargli il tipo di problema salvo un "errore motorino di avviamento". Provata da loro tutto il giorno ma niente, non è più successo, quindi auto restituita senza cambiare nulla e da tenere sotto osservazione....quindi potrebbe succedere ancora...
Avatar utente
Alessandro_1
Messaggi: 332
Iscritto il: 13/02/2023, 13:22

Re: avviamento a caldo

Messaggio da Alessandro_1 »

attisfo ha scritto: 12/04/2024, 11:12 ...
da tenere sotto osservazione....quindi potrebbe succedere ancora...
esatto da tenere sotto osservazione e speriamo non succeda ancora
T-Cross Advanced 1.0 TSI 81kW/110 CV manuale - colore Makena Turquois metallizzato - Tech Pack senza Blind Spot - Cerchi in lega Manila da 17" - R-Line Exterior Pack - Rear view - Ruota di scorta - Wireless charging - Climatronic - etc...
attisfo
Messaggi: 6
Iscritto il: 09/12/2023, 10:29

Re: avviamento a caldo

Messaggio da attisfo »

Alessandro_1 ha scritto: 12/04/2024, 18:52
attisfo ha scritto: 12/04/2024, 11:12 ...
da tenere sotto osservazione....quindi potrebbe succedere ancora...
esatto da tenere sotto osservazione e speriamo non succeda ancora
Purtroppo qualche altro problema me lo ha dato in settimana. Adesso scrivo ancora in VW per avvisarli e penso che a breve gliela porto di nuovo. Un errore lo hanno rilevato, magari è il motorino che col caldo ha qualche problema, ma il rischio di restare a piedi non è il massimo soprattutto essendo ancora in garanzia
Rispondi