Problema ventola abitacolo

Discussioni su problemi T-Cross
Rispondi
Hans
Messaggi: 9
Iscritto il: 13/12/2023, 18:16

Problema ventola abitacolo

Messaggio da Hans »

Ciao a tutti,
a 13 mila Km, 1 anno 2 mesi di utilizzo,la ventola dell'abitaloco (clima manuale) non funziona più sulle prime 3 velocità
ma solo sulla 4 (max).

Settimana px la porto in concessionario....
Avatar utente
Alessandro_1
Messaggi: 332
Iscritto il: 13/02/2023, 13:22

Re: Problema ventola abitacolo

Messaggio da Alessandro_1 »

Ciao Hans
Hans ha scritto: 17/03/2024, 23:53 Ciao a tutti,
a 13 mila Km, 1 anno 2 mesi di utilizzo,la ventola dell'abitaloco (clima manuale) non funziona più sulle prime 3 velocità
ma solo sulla 4 (max).

Settimana px la porto in concessionario....
avevo letto di questo problema... sembra che cambino qualcosa, ma francamente non ricordo cosa, problema noto.
Se poi ci fai sapre.....
T-Cross Advanced 1.0 TSI 81kW/110 CV manuale - colore Makena Turquois metallizzato - Tech Pack senza Blind Spot - Cerchi in lega Manila da 17" - R-Line Exterior Pack - Rear view - Ruota di scorta - Wireless charging - Climatronic - etc...
Hans
Messaggi: 9
Iscritto il: 13/12/2023, 18:16

Re: Problema ventola abitacolo

Messaggio da Hans »

Tutto risolto in (in garanzia),
mi hanno detto che hanno cambiato una resistenza,non so i dettagli cioè se si tratta
di una sola resistenza o una per ogni velocità non funzionante,comunque tutto a posto.
Avatar utente
Alessandro_1
Messaggi: 332
Iscritto il: 13/02/2023, 13:22

Re: Problema ventola abitacolo

Messaggio da Alessandro_1 »

Sono contento per te che hai risolto
T-Cross Advanced 1.0 TSI 81kW/110 CV manuale - colore Makena Turquois metallizzato - Tech Pack senza Blind Spot - Cerchi in lega Manila da 17" - R-Line Exterior Pack - Rear view - Ruota di scorta - Wireless charging - Climatronic - etc...
Rispondi