Lane assist non disponibile improvvisamente

Discussioni su problemi T-Cross
Rispondi
Avatar utente
Ema_sbt
Messaggi: 7
Iscritto il: 03/07/2023, 21:09

Lane assist non disponibile improvvisamente

Messaggio da Ema_sbt »

Ciao a tutti!
a qualcuno è mai capitato la disattivazione del Lane assist all'improvviso con tanto di avviso sonoro e spie gialle accese? Dura qualche secondo ed il Lane assit torna disponibile dopo aver spento e riacceso.
E' successo già tre volte nell'arco di un mese. Che cosa potrebbe essere? :?
T-Cross STYLE MY23 1.0 TSI 110CV Style Ascot Grey
Avatar utente
Sara.68
Messaggi: 337
Iscritto il: 13/03/2022, 13:40
Località: Modena

Re: Lane assist non disponibile improvvisamente

Messaggio da Sara.68 »

A volte si disattiva in presenza di certe condizioni. L'importante è che poi entro breve si riattivi. A me capita spesso
Sara
T-Cross Advanced 1.0 TSI 81kW/110 CV manuale - colore Reflex Silver metallizzato -Tech Pack - Park Pilot - etc..
Marco58
Messaggi: 205
Iscritto il: 31/01/2021, 15:06

Re: Lane assist non disponibile improvvisamente

Messaggio da Marco58 »

Ciao In determinate situazioni si disattiva, ma se nel tuo caso si riattiva spegnendo e riaccendendo l’auto (è come fare una specie di reset) puo essere un falso contatto. A me lo fa con le luci, ogni tanto mi segnala problema luci nel posteriore, controllo e funziona tutto, spengo e riaccendo e sparisce. In conce mi hanno detto di andare li con la spia accesa altrimenti non avrebbero potuto fare la diagnostica, se sei in zona si puo fare se sei in giro diventa difficile. Un paio di volte ci sono riuscito, e mentre controllavano aprendo il portellone e richiudendolo la spia si e spenta, da li l’ipotesi del falso contatto, mi è stato detto quando fosse capitato di nuovo di riportarla con la spia accesa e di lasciarla li per i controlli. Alla fine mi sono tenuto il “problema” a volte non lo fa per mesi a volte anche due volte in una settimana ma non e nulla di cui preoccuparsi. Prova a sentire la conce , magari a te va meglio😀
Rispondi