Fari accesi?

Discussioni su problemi T-Cross
Rispondi
Avatar utente
ZøS83
Messaggi: 19
Iscritto il: 17/04/2022, 20:22

Fari accesi?

Messaggio da ZøS83 »

Buongiorno a tutti, mi trovo gia a chiedervi aiuto 😢
Ho un cliente in attesa, scendo dalla macchina velocemente e non spengo i fari (la rotella è rimasta sugli anabbaglianti),chiudo la macchina e vado.
Appena mi libero torno a controllare i fari, ma con mia sorpresa trovo tutto spento.

Non ho sentito nessun segnale acustico dei fari accesi mentre spegnevo e chiudevo l auto, e anche l app we connect mi dava i fari spenti. Effettivamente lo erano, ma venendo da una A3 dove era praticamente impossibile andarsene con i fari accesi, mi chiedo dall'alto della mia ignoranza, cosa mi sono perso? 😅😅😅
A prescindere, grazie!
:mrgreen: ZøS83 :mrgreen:
T-Cross Style 1.0 95cv
Avatar utente
diego65
Messaggi: 161
Iscritto il: 21/05/2020, 10:54
Località: Collegno

Re: Fari accesi?

Messaggio da diego65 »

Ciao, sul libretto a pag. 88 ti spiega con quali luci ti suona il cicalino per avvisarti di "Luci accese".
T-Cross 1.0 TSI Bulemotion Technology Style 85KW/115CV Manuale - Pure White - Climatronic - Design Pack Black - Fari fendinebbia Cornering - Mirror Pack - Teck Pack - Park Pilot - Volante multifunzione in pelle, freno a mano e pomello del cambio in pelle
Avatar utente
ZøS83
Messaggi: 19
Iscritto il: 17/04/2022, 20:22

Re: Fari accesi?

Messaggio da ZøS83 »

Grandeeee! 👏🏻👏🏻👏🏻👍🏻👍🏻👍🏻 vado subito a guardare! Grazie mille!
:mrgreen: ZøS83 :mrgreen:
T-Cross Style 1.0 95cv
Avatar utente
ZøS83
Messaggi: 19
Iscritto il: 17/04/2022, 20:22

Re: Fari accesi?

Messaggio da ZøS83 »

A pagina 88 si parla di sedili. ma anche piu avanti nella sezione fari, non ho trovato risposte. Tuttora lascio il selettore su anabbaglianti, e oltre a non avere nessun allarme, a macchina chiusa è sempre e cmq tt spento... non so se è solo un mio problema...
:mrgreen: ZøS83 :mrgreen:
T-Cross Style 1.0 95cv
Marco71
Messaggi: 56
Iscritto il: 10/12/2020, 16:37

Re: Fari accesi?

Messaggio da Marco71 »

Io lascio il selettore su "auto" e mi trovo benissimo :D . Quando spengo il quadro i fari si spengono (o meglio restano accesi per qualche secondo dopo la chiusura, poi si spengono automaticamente - così come quando riapro l'auto). Durante la marcia in galleria si accendo e poi spengono all'uscita, nonchè si accendono da soli al tramonto.
Avatar utente
ZøS83
Messaggi: 19
Iscritto il: 17/04/2022, 20:22

Re: Fari accesi?

Messaggio da ZøS83 »

Marco71 ha scritto: 21/04/2022, 11:05 Io lascio il selettore su "auto" e mi trovo benissimo :D . Quando spengo il quadro i fari si spengono (o meglio restano accesi per qualche secondo dopo la chiusura, poi si spengono automaticamente - così come quando riapro l'auto). Durante la marcia in galleria si accendo e poi spengono all'uscita, nonchè si accendono da soli al tramonto.
Si si, quello è stra comodo infatti!

Ma tu se li lasci su anabbaglianti, spegni il quadro ed apri la portiera non ti suona nssun allarme?
:mrgreen: ZøS83 :mrgreen:
T-Cross Style 1.0 95cv
Avatar utente
diego65
Messaggi: 161
Iscritto il: 21/05/2020, 10:54
Località: Collegno

Re: Fari accesi?

Messaggio da diego65 »

ZøS83 ha scritto: 21/04/2022, 10:51 A pagina 88 si parla di sedili. ma anche piu avanti nella sezione fari, non ho trovato risposte. Tuttora lascio il selettore su anabbaglianti, e oltre a non avere nessun allarme, a macchina chiusa è sempre e cmq tt spento... non so se è solo un mio problema...
Ciao, sul mio libretto è a pag. 88, probabilmente hanno modificato qualcosa.
Ora sono al lavoro, ma appena esco e recupero la macchina, faccio la foto e te la invio.
Io personalmente ho sempre lasciato la manopola su "Auto" e ho risolto il problema. :lol: :lol:
T-Cross 1.0 TSI Bulemotion Technology Style 85KW/115CV Manuale - Pure White - Climatronic - Design Pack Black - Fari fendinebbia Cornering - Mirror Pack - Teck Pack - Park Pilot - Volante multifunzione in pelle, freno a mano e pomello del cambio in pelle
Avatar utente
ZøS83
Messaggi: 19
Iscritto il: 17/04/2022, 20:22

Re: Fari accesi?

Messaggio da ZøS83 »

Grazie gentilissimo!!! 😁🙏
Metto anche io su auto generalmente, è il fatto del mancato allarme e spegnimento automatico quando invece lascio sugli anabbaglianti, che non mi torna 🤔
Secondo il libretto, quando apro la portiera a quadro spento e la manopola su anabbaglianti, dovrebbe partire una sorta di segnale acustico...
:mrgreen: ZøS83 :mrgreen:
T-Cross Style 1.0 95cv
Avatar utente
diego65
Messaggi: 161
Iscritto il: 21/05/2020, 10:54
Località: Collegno

Re: Fari accesi?

Messaggio da diego65 »

ZøS83 ha scritto: 21/04/2022, 13:48 Grazie gentilissimo!!! 😁🙏
Metto anche io su auto generalmente, è il fatto del mancato allarme e spegnimento automatico quando invece lascio sugli anabbaglianti, che non mi torna 🤔
Secondo il libretto, quando apro la portiera a quadro spento e la manopola su anabbaglianti, dovrebbe partire una sorta di segnale acustico...
Eccola...

Immagine
T-Cross 1.0 TSI Bulemotion Technology Style 85KW/115CV Manuale - Pure White - Climatronic - Design Pack Black - Fari fendinebbia Cornering - Mirror Pack - Teck Pack - Park Pilot - Volante multifunzione in pelle, freno a mano e pomello del cambio in pelle
Avatar utente
ZøS83
Messaggi: 19
Iscritto il: 17/04/2022, 20:22

Re: Fari accesi?

Messaggio da ZøS83 »

Immagine

Ecco dov è il problema!!! Nel mio non è specificato il fatto del coming home... ecco perche non suona!!!
Hai svelato l'arcano. Sei il numero 1! Grazie grazie grazie!
:mrgreen: ZøS83 :mrgreen:
T-Cross Style 1.0 95cv
Rispondi