La ricerca ha trovato 10 risultati

da pintale
26/01/2023, 8:39
Forum: Problemi T-Cross
Argomento: We Connect??
Risposte: 9
Visite : 435

Re: We Connect??

Sinceramente vedendo quanto sembra essere complicata la cosa.....ci rinuncio senza alcun problema...

Guido la macchina e sono soddisfatto di come va....
sapendo dell'esistenza della App mi incuriosiva vedere e sapere come funzionasse....ma Amen....
da pintale
25/01/2023, 12:37
Forum: Problemi T-Cross
Argomento: We Connect??
Risposte: 9
Visite : 435

Re: We Connect??

No...ho comprato la macchina usata ad ottobre...e non sapevo nemmeno l'esistenza della app.
Parlando poi con dei colleghi l'ho scoperta...e ieri ho provato a connettermi...con risultato..negativo
da pintale
25/01/2023, 8:21
Forum: Problemi T-Cross
Argomento: We Connect??
Risposte: 9
Visite : 435

Re: We Connect??

Sara.68 ha scritto: 24/01/2023, 19:20 Credo ci voglia il tech pack
Ho il Tech Pack, avendo la versione "Volkswagen T Cross Advanced R-Line"...
magari è un problema del mio cellulare?!
da pintale
24/01/2023, 17:37
Forum: Problemi T-Cross
Argomento: We Connect??
Risposte: 9
Visite : 435

We Connect??

Ciao a tutti,
ho provato a connettermi con l'applicazione We-Connect al mio veicolo, ma mi dice che "L'app non è disponibile per il Suo veicolo".

Qualcuno è riuscito a connettersi?

Io ho una T-Cross di Luglio 2019.
da pintale
03/01/2023, 15:56
Forum: Problemi T-Cross
Argomento: Macchina in "stallo"
Risposte: 2
Visite : 353

Macchina in "stallo"

Ciao a tutti, capita anche a voi che qualche volta, quando magari ci si avvicina ad un semaforo in fase di decelerazione, con la marcia seconda inserita, nel momento in cui stai per togliere la marcia in quanto ti devi fermare, ed invece il traffico riprende ad allora rimetti la seconda ma la macchi...
da pintale
26/10/2022, 13:25
Forum: Problemi T-Cross
Argomento: Disattivazione Lane Assist
Risposte: 2
Visite : 426

Disattivazione Lane Assist

Ciao a tutti, non ho trovato il modo e non so se ci sia di disattivare la funzione Lane Assist per poter guidare tranquillamente nei tragitti di tutti i giorni (vivendo in campagna, le "invasioni" della carreggiata altrui è molto usuale, dovuta a buche, resti di terra dai trattori,etc..etc...
da pintale
26/10/2022, 13:16
Forum: Problemi T-Cross
Argomento: Afflosciamento in partenza
Risposte: 7
Visite : 714

Re: Afflosciamento in partenza

A me lo ha dato un paio di volte....ma ho notato che era legato alla presenza attiva dello "Start & Stop" che sono solito disattivare.
da pintale
25/10/2022, 16:39
Forum: Recensioni, prove, ed impressioni di guida
Argomento: Viaggio in autostrada
Risposte: 12
Visite : 1677

Re: Viaggio in autostrada

Ciao, io sulla mia mi trovo benissimo, modello del 2019 T-Cross, 1.0 115 CV allestimento R-Line con cerchi da 18. La rigidità non la trovo eccessiva, ma a mio avviso corretta per il baricentro altino della vettura. Concordo nel dire che il Line Assist è un po' troppo invadente e la pressione di corr...
da pintale
25/10/2022, 16:00
Forum: Recensioni, prove, ed impressioni di guida
Argomento: Cappelliera baule retata
Risposte: 0
Visite : 240

Cappelliera baule retata

Ciao a tutti, avendo un cane che solitamente viaggia nel suo trasportino all'interno del baule posteriore, per evitare che resti al buio, sono solito togliere la cappelliera dalla sua sede. Qualcuno ha per caso trovato come aftermarket la possibilità di avere una cappelliera "retata" in mo...
da pintale
25/10/2022, 15:58
Forum: Recensioni, prove, ed impressioni di guida
Argomento: Luci retromarcia
Risposte: 7
Visite : 652

Luci retromarcia

Ciao a tutti, sono il solo a notare che le luci della retromarcia illuminino poco durante la manovra?
Qualcuno le ha sostituite?

Non so se dipende dalla versione, la mia è del 2019 1.0 TSI 115 CV allestimento R-Line.

Grazie,
Ciao